AccueilimageActualitésimageFaille de sécurité « Log4Shell »
Rechercher dans les actualités
Rechercher

Faille de sécurité « Log4Shell »

Un problème de sécurité critique a récemment été signalé pour la bibliothèque utilisée par le langage de programmation Java « Log4j ».

Notre équipe examine actuellement la problématique de la faille de sécurité « Log4Shell » et ses variants. Cette vulnérabilité ne touche pas aux développements de Nmédia, mais elle pourrait viser des outils ou des écosystèmes dans lesquels nous évoluons. C’est pourquoi nous surveillons de très près cette situation. Jusqu’à maintenant, rien n’indique que la sécurité des données de nos clients ait été compromise par cette faille. Toutefois, nous ne baissons pas la garde et continuons notre investigation.

Soyez assurés que si l’un de nos experts réalise qu’il y a un risque de vulnérabilité pour votre site Web ou autres services (applications, écosystèmes, etc.), vous en serez avisé immédiatement. Les actions nécessaires seront mises en place afin de protéger vos données. Si tel est le cas, prenez note que des frais pourraient être appliqués.

Notre équipe demeure disponible pour répondre à vos questions en lien avec cette faille de sécurité. Contactez-nous à l’adresse courriel support@nmedia.ca.

Merci pour votre confiance!

— L'équipe de Nmédia